You are using a TypoScript Template for TYPO3 10.4 but your TYPO3 version is smaller.
Please move the template "Launch [1]" to "Launch [1] (TYPO3 8.7)"

This is a prompt by the EXT:launch. Sorry for the trouble.
Netzmacher\Launch\Userfunc\ContentUserfunc::WarnIfisSmallerThan100#92

Launch it!

Is empty: settings.configuration.view.header

Lass' Dein TYPO3-Projekt vom Stapel.

  • Du kannst Deine Website installieren. Auch mehrfach.
  • Du kannst die Installation rückgängig machen.